Spannungsstabilisator

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Schön, du willst einen neuen Beitrag schreiben.  Wenn du etwas an deinen Wagen reparieren willst, dann nehme dir doch bitte etwas Zeit und dein Smartphone, dokumentiere die Arbeitsschritte und mache daraus eine kleine DIY-Anleitung in der KnowledgeBase, davon haben wir dann alle was.

Oder erstelle selber ein pdf-Dokument und schicke es mit einer kleine Beschreibung dazu an technik@scenic-forum.de, wir fügen diese dann der KnowledgeBase zu.

Bilder für deine Beiträge, im Forum sowie der KnowledgeBase, kannst du über unseren eigenen Bilderuploaddienst einfügen. Dazu gibt es diese Anleitung im Forum.

 
Antworten
GS3_FfM
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: 14. Jul 2013, 17:10
Scenicmodell: Grand Scenic 3
Ausstattung: Dynamique

Spannungsstabilisator

Beitrag von GS3_FfM »

Hallo in die Runde,

ich habe beim mein GS3 1.5 dci länger ein paar Elektrothemen. Eines stellte sich als defekte Batterie / Lima heraus. Das ist jetzt gelöst. Was ich aber weiterhin habe ist eine ständig schwankende Bordspannung inkl. flackernder Lichter innen und außen. Das ganze ist nur wenn die Lima nicht arbeitet, ich also am Gas bin. Sobald ich vom gas gehe steigt die Spannung durch die Lima an und bleibt stabil. 

Meine Werkstatt hat keine idee und sieht das Problem nicht... Ich will aber nicht weiter mit einer Discokugel fahren. Ich hatte in der Teileliste den 12V Spannungsstabilisator entdeckt (293A03329R) und wollten den auf Verdacht hin mal tauschen.

Beim blick in den Motor und um die Batterie herum kann ich diesen aber nicht finden. Weiß zufällig jemand wo der verbaut ist?

Danke und viele Grüße!
ext/dmzx/imageupload/img-files/17537/40 ... e0693.jpeg[/img]


 



GS3_FfM
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: 14. Jul 2013, 17:10
Scenicmodell: Grand Scenic 3
Ausstattung: Dynamique

Re: Spannungsstabilisator

Beitrag von GS3_FfM »

Hallo in die Runde,

hier noch als kuzres Update und da es PN Rückfragen gab. Anbei mal drei Bilder wie sich die Spannung verhält.

1. im Gasgeben um die 12 Volt, sobald ich vom Gas gehe geht die Lichtmaschine hoch und zieht die Spannung an
2. Batteriesensor abgeklemmt (keine "smarte" Steuerung), Batteriespannung stabil über 14 Volt
3. Egal in welchen Fall oben, irgendwann fängt die Spannung an wie verückt zu schwanken und die Lichter Flackern. Das kann ab Start sein, manchmal bei warmem Motor, mal bei kaltem. Ich konnte da bisher kein System erkennen.

Wie gesagt hab ich den Spannungstabilistator im Verdacht, wobei der müsste eigentlich entweder kaputt sein, oder nicht. BDU wäre auch noch eine Idee, aber am Ende will ich nicht wild rumtauschen. 

Hat irgendjemand so etwas schon einmal gesehen?

Danke und Viele Grüße

ext/dmzx/imageupload/img-files/17537/a8 ... 7410da.png
ext/dmzx/imageupload/img-files/17537/db ... 35d043.png
ext/dmzx/imageupload/img-files/17537/52 ... 8d7046.png



Antworten

Zurück zu „Scenic 3: Elektrik und Elektronik“